Sensor de temperatura

En este foro puedes contarnos lo que quieras
Responder
Laci
Conductor novel
Conductor novel
Mensajes: 90
Registrado: Dom 09 Feb, 2014 13:28
Ubicación: Costa Tropical de Granada

Sensor de temperatura

Mensaje por Laci » Mar 16 Abr, 2019 10:06

Hola compañeros,
Hace unos dias observé como mi Seat 127 no marcaba la aguja de la temperatura hasta 90 como solia hacerlo.
Fui a mi mecanico, me pidió que le diera al contacto y me preguntó si la aguja se movia. Si que se movia fuertemente hacia arriba, creo que lo que hizo es sacar el cable de su sitio.

Me dijo que el sensor de temperatura estaria mal, llamó a la tienda de recambios y trajeron uno. Lo colocó y me dijo que lo dejara arrancado hasta ver si subia. Tardó un poco pero si que subió hasta activarse el ventilador, cosa que antes no habia dejado de funcionar.

La duda que se me ha planteado ahora es la siguiente. El marcador de temperatura tiene una flecha de 50,90 y 130.
Pues aunque el coche pase muchas horas parado la aguja siempre está en la parte mas alta del 5 aunque luego va subiendo hasta la correcta.
¿Tiene esto alguna explicación?
Saludos.

Avatar de Usuario
sport-127
Cientoveintisietero
Mensajes: 2155
Registrado: Dom 11 Ene, 2009 16:41
Ubicación: mollet del valles(barcelona)

Re: Sensor de temperatura

Mensaje por sport-127 » Mar 16 Abr, 2019 15:38

Puedes tener el reloj del cuadro mal,Pregunta tonta: se te queda por encima del 5 con el contacto quitado o con el contacto puesto? si se te queda por encima del 5 siempre tiene pinta que algo no te funciona bien en el cuadro,la aguja tiene que bajar hasta abajo y cuando tu das contacto no se tiene que mover hasta que el motor sube de temperatura,ahora bien si el motor esta aun caliente y le das al contacto te debería subir hasta la temperatura en la que se encuentre en ese momento.Si por el contrario es solamente cuando le das al contacto y estando el motor frió tienes un problema en el sensor ya que te esta dando una mala lectura.Animo que seguro sera una tontería.

Avatar de Usuario
Yesus127
Cientoveintisietero
Mensajes: 10048
Registrado: Dom 26 Oct, 2008 01:56

Re: Sensor de temperatura

Mensaje por Yesus127 » Mar 16 Abr, 2019 22:22

Algo así iba a comentar yo también.


Saludos

Laci
Conductor novel
Conductor novel
Mensajes: 90
Registrado: Dom 09 Feb, 2014 13:28
Ubicación: Costa Tropical de Granada

Sensor de temperatura

Mensaje por Laci » Mié 17 Abr, 2019 20:38

Muchas gracias por las respuestas. Así lo entendia yo, recien cambiado el sensor de temperatura observé que no partia desde abajo por lo que pensé que seria de haber venido conduciendo hasta el taller que aún mantenia algo caliente.
Estuve en el taller con el motor arrancado hasta comprobar que subia la temperatura y se activaba el ventilador, asi que me fuí tranquilo. Al llegar después de un rato parado el coche me extrañó que siguiera la aguja aún por el 5 pero es que a la mañana siguiente volvia a estar así.
Por lo tanto, una vez quitado el contacto sigue manteniendose la aguja más arriba. Ahora no se que podria hacer. El sensor lo colocó el mecanico y tendré que decirle esto.
Confio que sea algo se pueda solucionar facil.
Gracias.

Responder