No Arranca En Caliente

En este foro puedes contarnos lo que quieras
Riojano91
Conductor novel
Conductor novel
Mensajes: 105
Registrado: Vie 26 Jun, 2015 20:03
Ubicación: Arnedo (La Rioja)

No Arranca En Caliente

Mensaje por Riojano91 » Mar 19 Jul, 2016 00:16

Hola chicos!!! Este finde semana he usado bastante el coche ya que lo he usado de coche de bodas, me ha pasado que después de un rato de uso (con el coche en caliente) no arranca ni a la de 3. Empujandola y metiendo la segunda si que arranca bien y funciona sin problemas. Y si esta un par de horas parado arranca sin problemas.
Que creéis que puede ser? Los plátanos y filtros llevan poco tiempo cambiados. He pensado que puedan ser las bujías o nose....
Gracias por vuestra ayuda un saludo!!!!

rbn
Cientoveintisietero
Mensajes: 290
Registrado: Dom 01 Mar, 2015 15:59
Ubicación: Coruña

Re: No Arranca En Caliente

Mensaje por rbn » Mar 19 Jul, 2016 00:51

Hola Riojano.
No quiero ser pájaro de mal agüero, desde mi poca experiencia con motores de coche y bastante da ella con motores de dos tiempos de alto rendimiento, eso me suena a que hay poca compresión y al calentarse pierde demasiada y no arranca hasta que enfría un poco. La verdad, espero equivocarme, a ver si algún compañero con más experiencia con estos motores da su opinión. ojalá quede en una bobina defectuosa o algúna pequeña cosa así del estilo.
Un saludo.
Imagen

Avatar de Usuario
cispita 127
Cientoveintisietero
Mensajes: 492
Registrado: Mié 01 Feb, 2012 22:06
Ubicación: Sevilla

Re: No Arranca En Caliente

Mensaje por cispita 127 » Mar 19 Jul, 2016 08:52

Hola, cuando le das a la llave de contacto ¿la puesta en marcha hace girar el motor o le cuesta moverlo? si no gira puede ser llave de contacto o escobillas de la puesta en marcha. Si arranca bien cuando lo empujas, puede ser la batería (suele fallar más en frío), bornas flojas en la bateria, si lleva la antigua de plomo puede ser que con las vibraciones no haga buen contacto el cable, masa de la bateria o conexión en la puesta en marcha

Avatar de Usuario
JMOP
Cientoveintisietero
Mensajes: 1308
Registrado: Dom 26 Oct, 2008 01:56
Ubicación: Las Rozas (Madrid)

Re: No Arranca En Caliente

Mensaje por JMOP » Mar 19 Jul, 2016 11:15

Riojano91 escribió:Hola chicos!!! Este finde semana he usado bastante el coche ya que lo he usado de coche de bodas, me ha pasado que después de un rato de uso (con el coche en caliente) no arranca ni a la de 3. Empujandola y metiendo la segunda si que arranca bien y funciona sin problemas. Y si esta un par de horas parado arranca sin problemas.
Que creéis que puede ser? Los plátanos y filtros llevan poco tiempo cambiados. He pensado que puedan ser las bujías o nose....
Gracias por vuestra ayuda un saludo!!!!
Entiendo que en caliente, el motor de arranque gira normalmente volteando el motor pero éste no arranca. Eso suele ser síntoma típico de enriquecimiento de mezcla por el calentamiento del carburador. Cuando te pase eso, intenta arrancar con el pedal del acelerador a fondo, pero sin moverlo porque la bomba de aceleración inyectaría más gasolina empeorando el problema. Así entra más aire, con lo que empobreces la mezcla y debe arrancar.

rbn
Cientoveintisietero
Mensajes: 290
Registrado: Dom 01 Mar, 2015 15:59
Ubicación: Coruña

Re: No Arranca En Caliente

Mensaje por rbn » Mar 19 Jul, 2016 13:16

JMOP escribió:Entiendo que en caliente, el motor de arranque gira normalmente volteando el motor pero éste no arranca. Eso suele ser síntoma típico de enriquecimiento de mezcla por el calentamiento del carburador. Cuando te pase eso, intenta arrancar con el pedal del acelerador a fondo, pero sin moverlo porque la bomba de aceleración inyectaría más gasolina empeorando el problema. Así entra más aire, con lo que empobreces la mezcla y debe arrancar.
¿Por estar caliente el carburador puede enriquecer más la mezcla? Eso no lo sabía, el mío hay veces que estando caliente no arranca hasta intentarlo bastante, pero creía que era por la baja compresión de los cilindros.
Imagen

Avatar de Usuario
JMOP
Cientoveintisietero
Mensajes: 1308
Registrado: Dom 26 Oct, 2008 01:56
Ubicación: Las Rozas (Madrid)

Re: No Arranca En Caliente

Mensaje por JMOP » Mar 19 Jul, 2016 14:08

Pues es un fenómeno muy conocido. La gasolina de la cuba se evapora por temperatura y se añade a la que entra líquida, enriqueciendo la mezcla. Por eso hay que poner el acelerador en la posición de plenos gases (de una sola vez y sin pisar varias veces porque se empeoraría el asunto) para aumentar el aire y equilibrar ese exceso de combustible. Una vez que arranca el motor, ya volver a la posición de ralentí.
Última edición de 1 en JMOP; editado 0 veces en total

Avatar de Usuario
blanquito
Cientoveintisietero
Mensajes: 1737
Registrado: Dom 01 Mar, 2009 21:05
Ubicación: Valdemorillo (Madrid)

Re: No Arranca En Caliente

Mensaje por blanquito » Mar 19 Jul, 2016 14:37

Mira de lo que se entera uno leyendo este foro,

gracias JMOP

Riojano91
Conductor novel
Conductor novel
Mensajes: 105
Registrado: Vie 26 Jun, 2015 20:03
Ubicación: Arnedo (La Rioja)

Re: No Arranca En Caliente

Mensaje por Riojano91 » Mar 19 Jul, 2016 16:47

Muchas gracias por vuestros consejos, mañana o pasado que lo llevaré de Logroño a Arnedo probaré lo de arrancarlo con el acelerador pisado a fondo aver si con eso arranca. Eso es normal o hay alguna forma de solucionarlo? Revisaré también la batería y las conexiones como decís, gracias a todos un saludo

Avatar de Usuario
JMOP
Cientoveintisietero
Mensajes: 1308
Registrado: Dom 26 Oct, 2008 01:56
Ubicación: Las Rozas (Madrid)

Re: No Arranca En Caliente

Mensaje por JMOP » Mar 19 Jul, 2016 16:51

Riojano91 escribió:Muchas gracias por vuestros consejos, mañana o pasado que lo llevaré de Logroño a Arnedo probaré lo de arrancarlo con el acelerador pisado a fondo aver si con eso arranca. Eso es normal o hay alguna forma de solucionarlo? Revisaré también la batería y las conexiones como decís, gracias a todos un saludo
El fenómeno de enriquecimiento de la mezcla al arrancar en caliente es muy normal. Y la solución es arrancar en caliente con el pie del acelerador a fondo. Lo de la batería y conexiones, da otros síntomas completamente distintos.

Riojano91
Conductor novel
Conductor novel
Mensajes: 105
Registrado: Vie 26 Jun, 2015 20:03
Ubicación: Arnedo (La Rioja)

Re: No Arranca En Caliente

Mensaje por Riojano91 » Mar 19 Jul, 2016 17:04

De acuerdo, muchas gracias

Avatar de Usuario
tomasin
Cientoveintisietero
Mensajes: 7444
Registrado: Sab 20 Mar, 2010 07:00
Ubicación: Valencia

Re: No Arranca En Caliente

Mensaje por tomasin » Mié 20 Jul, 2016 07:00

JMOP muchas gracias por la información. Me sirve y aprendo. Saludos
Imagen

Jose ls
Cientoveintisietero
Mensajes: 362
Registrado: Lun 14 Jun, 2010 21:23
Ubicación: Barberà del Vallés

Re: No Arranca En Caliente

Mensaje por Jose ls » Mié 20 Jul, 2016 14:39

Hola compañero, a mi me pasaba algo parecido, se me llegaba a parar en caliente y no habia manera de arrancar, me quedaba sin bateria antes de arrancar, se enfriaba un poco y a la primera.
La solucion fue cambiarle las bujias, llevaba unas con resistencia y el grado termico era diferente. Le puse las que indica el fabricante y ya no he tenido ningun problema.
Un saludo
Cuantos más 27 seamos mejor. Que vuelvan los 80

Riojano91
Conductor novel
Conductor novel
Mensajes: 105
Registrado: Vie 26 Jun, 2015 20:03
Ubicación: Arnedo (La Rioja)

Re: No Arranca En Caliente

Mensaje por Riojano91 » Mié 20 Jul, 2016 16:18

Pues probare ha cambiarlas también, me podrías decir cuales son las que indica el fabricante?, a mi no es que se me pare en caliente, sino que cuando lo paro yo no arranca luego, se las cambiare también por si acaso ya que nos cuanto tiempo llevan puestas.
Gracias por toda vuestra información sois muy grandes!!
Un saludo!!

Avatar de Usuario
JMOP
Cientoveintisietero
Mensajes: 1308
Registrado: Dom 26 Oct, 2008 01:56
Ubicación: Las Rozas (Madrid)

Re: No Arranca En Caliente

Mensaje por JMOP » Mié 20 Jul, 2016 16:21

Champion N9Y o equivalente.

pomar
Conductor novel
Conductor novel
Mensajes: 79
Registrado: Sab 05 Sep, 2015 13:50
Ubicación: Naron

Re: No Arranca En Caliente

Mensaje por pomar » Mié 20 Jul, 2016 22:47

Jmop, nos deleitas con tu sabiduría.... La cantidad de tiempo que llevaba haciendo eso para arrancar en caliente y no tenía ni idea del por qué :?: vamos a tener que hacer un manual con todos estos truquillos, la Biblia de los cacharretes :mryellow:

Avatar de Usuario
tomasin
Cientoveintisietero
Mensajes: 7444
Registrado: Sab 20 Mar, 2010 07:00
Ubicación: Valencia

Re: No Arranca En Caliente

Mensaje por tomasin » Jue 21 Jul, 2016 07:29

Comentar que siempre he utilizado la Champión N7YC y me ha funcionado bien. Creo que la 9 es un poco más caliente. Saludos
Imagen

Avatar de Usuario
JMOP
Cientoveintisietero
Mensajes: 1308
Registrado: Dom 26 Oct, 2008 01:56
Ubicación: Las Rozas (Madrid)

Re: No Arranca En Caliente

Mensaje por JMOP » Jue 21 Jul, 2016 15:03

La recomendada por el fabricante es la 9 en Champion. Efectivamente la 7 es un poco más fría y en uso normal, no forzado, debe ir algo peor. Yo, el próximo cambio pondría la 9.

Riojano91
Conductor novel
Conductor novel
Mensajes: 105
Registrado: Vie 26 Jun, 2015 20:03
Ubicación: Arnedo (La Rioja)

Re: No Arranca En Caliente

Mensaje por Riojano91 » Jue 21 Jul, 2016 16:28

Hoy he hecho un viajecito con el y haciendo lo de arrancarlo con el pedal hasta el fondo ha arrancado perfectamente, cambiare también las bujias, las que me han dicho en la tienda que son equivalentes son las bosch WR7DC+ son correctas?
Gracias

Avatar de Usuario
JMOP
Cientoveintisietero
Mensajes: 1308
Registrado: Dom 26 Oct, 2008 01:56
Ubicación: Las Rozas (Madrid)

Re: No Arranca En Caliente

Mensaje por JMOP » Jue 21 Jul, 2016 16:51

Sí, esas Bosch son equivalentes.

Riojano91
Conductor novel
Conductor novel
Mensajes: 105
Registrado: Vie 26 Jun, 2015 20:03
Ubicación: Arnedo (La Rioja)

Re: No Arranca En Caliente

Mensaje por Riojano91 » Jue 21 Jul, 2016 16:53

Vale gracias, cuando tenga un rato las cambiare.
Gracias por todo!!!

Responder